<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" >
<head>
<title>Passion des ARTS, le webzine francophone qui parle d&apos;art et de culture !</title>

  <base href="http://www.passiondesarts.com/index.php/accueil/232-beaute-morale-et-volupte-dans-langleterre-doscar-wild-g-musee-dorsay-g-du-13-septembre-2011-au-15-janvier-2012" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="art,actualité de l'art en france, actualité de l'art au canada,artiste,peintre,sculpteur,photographe,webzine artistique,art et culture,exposition,salon,galerie,galerie d'art,musée" />
  <meta name="title" content="Beauté, morale et volupté dans l'Angleterre d'Oscar Wild > Musée d'Orsay > Du 13 septembre 2011 au 15 janvier 2012" />
  <meta name="author" content="Passion des ARTS" />
  <meta name="description" content="Passion des ARTS est un webzine francophone qui traite de l'art et de la culture francophone : expositions, dossiers sur l'histoire de l'art et les différents courants, cultures du monde, sans oublier des dossiers et interviews d’artistes talentueux !" />
  <meta name="generator" content="Nice and Design, agence de graphisme" />
  <title>Beauté, morale et volupté dans l'Angleterre d'Oscar Wild &gt; Musée d'Orsay &gt; Du 13 septembre 2011 au 15 janvier 2012</title>
  <link href="/templates/emma_smooth/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.passiondesarts.com/plugins/content/jlikeit/css/jlikeit.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_imageshow/assets/css/style.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="/components/com_imageshow/assets/js/swfobject.js"></script>
  <script type="text/javascript" src="/components/com_imageshow/assets/js/jsn_is_extultils.js"></script>
  <script type="text/javascript" src="/components/com_imageshow/assets/js/jsn_is_imageshow.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});/* <![CDATA[ */
function showtime () {
	var now = new Date();
	var hours = now.getHours();
	var minutes = now.getMinutes();
	var seconds = now.getSeconds();	
	var shownow = hours+minutes+seconds;
	return shownow;
}		
window.addEvent( 'domready', function() {
	
		
		$$('.like-232 img').addEvent('click', function(likeit) {
			new Event(likeit).stop();
			ajax = new Ajax( 'http://www.passiondesarts.com/plugins/content/jlikeit/likeit.php?task=like&article_id=232'+'&time=' + showtime(), {
				method: 'get',
				noCache: 'true',
					onRequest: function(load) {
						$('status-232').empty();
						new Element('div',{id: 'loading'}).setHTML('<span class="status-img"><img class="loading-img" src="http://www.passiondesarts.com/plugins/content/jlikeit/images/loading.gif"/></span><span class="status-msg">&nbsp;Loading...</span>').injectInside($('status-232'));
		           	},				
					onComplete: function(response) {
						var res = Json.evaluate(response);
						$('status-'+res.article).empty();
					
						if (res.msg) {
							new Element('div',{id: 'loading'}).setHTML(res.msg).injectInside($('status-'+res.article));
						}
						if (res.count){
							$('lc-'+res.article).empty();
							new Element('div').setHTML(res.count).injectInside($('lc-'+res.article));
						}								
					}		
			}).request();
						
		});
		
		$$('.unlike-232 img').addEvent('click', function(unlikeit) {
			new Event(unlikeit).stop();
			ajax = new Ajax( 'http://www.passiondesarts.com/plugins/content/jlikeit/unlikeit.php?task=unlike&article_id=232'+'&time=' + showtime(),  {
				method: 'get',
				noCache: 'true',
					onRequest: function(load) {
						$('status-232').empty();
						new Element('div',{id: 'loading'}).setHTML('<span class="status-img"><img class="loading-img" src="http://www.passiondesarts.com/plugins/content/jlikeit/images/loading.gif"/></span><span class="status-msg">&nbsp;Loading...</span>').injectInside($('status-232'));
		           	},				
					onComplete: function(response) {
						var res = Json.evaluate(response);
						$('status-'+res.article).empty();;			
						if (res.msg) {
							new Element('div',{id: 'loading'}).setHTML(res.msg).injectInside($('status-'+res.article));
						}
						if (res.count){
							$('unlc-'+res.article).empty();
							new Element('div').setHTML(res.count).injectInside($('unlc-'+res.article));
						}								
					}		
			}).request();
						
		});		
});
/* ]]> */
				window.addEvent('domready', function(){
	    			JSNISImageShow.alternativeContent();	
	    		});
			
  </script>






<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Revisit-After" content="15 Days">
<meta name="copyright" content="Passion des ARTS">


<link rel="stylesheet" href="http://www.passiondesarts.com//templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.passiondesarts.com//templates/system/css/general.css" type="text/css" />

<link href="http://www.passiondesarts.com//templates/emma_smooth/css/template_css.css" rel="stylesheet" type="text/css" media="screen" />

<link href="http://www.passiondesarts.com//templates/emma_smooth/css/s5_suckerfish.css" rel="stylesheet" type="text/css" media="screen" />

<link href="http://www.passiondesarts.com//templates/emma_smooth/css/editor.css" rel="stylesheet" type="text/css" media="screen" />

<link href="/emma_smooth/templates/emma_smooth/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript" language="javascript" src="/templates/emma_smooth/js/s5_effects.js"></script>


		<link rel="stylesheet" href="http://www.passiondesarts.com//templates/emma_smooth/css/lytebox.css" type="text/css" media="screen" />
		<script type="text/javascript" language="javascript" src="http://www.passiondesarts.com//templates/emma_smooth/js/lytebox.js"></script>

<script language="javascript" type="text/javascript" >var s5_text_menu_1 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_2 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_3 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_4 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_5 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_6 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_7 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_8 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_9 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_10 = '';</script>

<style type="text/css"> 

#s5_banner, #s5_banner ul.menu a, #s5_banner ul.menu a:visited {
color:#FFFFFF;
}

table.s5_newsflash_body a.readon, a, label, a:hover, a:focus, a:visited, #s5_button_content div.moduletable h3, .componentheading, #s5_navv a:hover, #s5_navv a.sfhover, .s5_h3_first, .contentheading, #s5_main_body_outer ul.menu #current a, #s5_main_body_outer ul.menu a:hover {
color:#0CA9C5;
}

#s5_navv ul li.active a.active, .button {
background-color:#0CA9C5;
}




#s5_inset_column {
float:left;
}

#s5_body_column {
float:right;
}


</style> 

</head>

<body id="s5_body">

	<div id="s5_header_wrap" style="width:1000px">
	
		<div id="s5_logo_banner_wrap" style="width:1000px">
		
					
		</div>
		
				
		<div id="s5_top_mod_wrap" style="width:1000px">
		
			<div id="s5_top_mod_wrap_inner">
		
										
							<div class="moduletable">
			<!-- JSN ImageShow PRO STANDARD 3.0.3 --><div class="jsnis-container"><div class="jsnis-gallery"><object height="165" width="985" class="jsnis-flash-object" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" id="jsn-imageshow-hwNu7">
				<param name="bgcolor" value="#ffffff"/>
				<param name="menu" value="false"/>
				<param name="wmode" value="opaque"/>
				<param name="allowFullScreen" value="true"/>
				<param name="allowScriptAccess" value="sameDomain" />
				<param name="movie" value="http://www.passiondesarts.com/plugins/jsnimageshow/themeclassic/assets/swf/Gallery.swf"/>
				<param name="flashvars" value="baseurl=http://www.passiondesarts.com/plugins/jsnimageshow/themeclassic/assets/swf/&amp;showcase=http://www.passiondesarts.com/index.php?option=com_imageshow%26view=show%26showcase_id=1%26format=showcase&amp;showlist=http://www.passiondesarts.com/index.php?option=com_imageshow%26view=show%26showlist_id=1%26format=showlist&amp;language=&amp;edition=pro"/><embed src="http://www.passiondesarts.com/plugins/jsnimageshow/themeclassic/assets/swf/Gallery.swf" menu="false" bgcolor="#ffffff" width="985" height="165" name="jsn-imageshow-hwNu7" align="middle" allowScriptAccess="sameDomain" allowFullScreen="true" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" wmode="opaque" flashvars="baseurl=http://www.passiondesarts.com/plugins/jsnimageshow/themeclassic/assets/swf/&amp;showcase=http://www.passiondesarts.com/index.php?option=com_imageshow%26view=show%26showcase_id=1%26format=showcase&amp;showlist=http://www.passiondesarts.com/index.php?option=com_imageshow%26view=show%26showlist_id=1%26format=showlist&amp;language=&amp;edition=pro" /></object></div><div class="jsnis-altcontent" style="width:985px; height:165px;"> The "themeclassic" theme do not supports JS Gallery</div><div class="jsnis-seocontent"><div><p>PUB CATHERINE</p><p></p><ul><li><p><a href="http://cathegalerie.fr/">http://cathegalerie.fr/</a></p></li><li><p><a href="http://cathegalerie.fr/">http://cathegalerie.fr/</a></p></li><li><p><a href="http://cathegalerie.fr/">http://cathegalerie.fr/</a></p></li><li><p><a href="http://cathegalerie.fr/">http://cathegalerie.fr/</a></p></li></ul></div></div></div>		</div>
	
											
								
				<div style="clear:both"></div>
				
			</div>
			
			<div style="clear:both"></div>
		
		</div>
		
				
				
			<div id="s5_menu">
				
				<div id="s5_navv">
									
					<ul onmouseover="check_id()"><li class="active"><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php/accueil">Accueil<span class="s5_bottom_text"></span></a></span></span></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php/art-et-culture">Art et Culture<span class="s5_bottom_text"></span></a></span></span>		<ul><li class='s5_menu_spacer'></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/art-et-culture/histoire-de-lart">Histoire de l'art</a></span></span></li>
			<li class='noback'><span><span><a class="parent" href="/index.php/art-et-culture/art-damerique"> Art d'Amérique</a></span></span>		<ul>
			<li><span><span class="s5_rs"><a class="sub" href="/index.php/art-et-culture/art-damerique/art-maya">Art Maya</a></span></span></li>
			<li><span><span class="s5_rs"><a class="sub" href="/index.php/art-et-culture/art-damerique/art-olmeque">Art Olmèque</a></span></span></li>
			<li><span><span class="s5_rs"><a class="sub" href="/index.php/art-et-culture/art-damerique/art-zapoteque">Art Zapotèque</a></span></span></li>
		</ul></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/art-et-culture/art-dafrique">Art d'Afrique</a></span></span></li>
		</ul></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php/nos-artistes">Nos artistes<span class="s5_bottom_text"></span></a></span></span>		<ul><li class='s5_menu_spacer'></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/nos-artistes/peintres">Peintres</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/nos-artistes/photographes">Photographes</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/nos-artistes/sculpteurs">Sculpteurs</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/nos-artistes/techniques-mixtes-pastel-encaustique-dessin">Techniques mixtes (pastel...)</a></span></span></li>
		</ul></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php/annuaire">Annuaire<span class="s5_bottom_text"></span></a></span></span></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php/musees-a-galeries">Musées & Galeries<span class="s5_bottom_text"></span></a></span></span>		<ul><li class='s5_menu_spacer'></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/musees-a-galeries/les-musees-de-france">Les musées de France</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/musees-a-galeries/les-galeries-par-departements">Les galeries par départements</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/musees-a-galeries/les-galeries-du-quebec">Les galeries du Québec</a></span></span></li>
		</ul></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php/salons-a-foires">Salons & Foires<span class="s5_bottom_text"></span></a></span></span>		<ul><li class='s5_menu_spacer'></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/salons-a-foires/salons-et-foires-de-france">Salons et Foires de FRANCE</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/salons-a-foires/salons-et-foires-du-canada">Salons et Foires du CANADA</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php/salons-a-foires/salons-et-foires-a-venir">Salons et Foires à venir</a></span></span></li>
		</ul></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php/nous-contacter">Nous contacter<span class="s5_bottom_text"></span></a></span></span></li>
</ul>													
													<script type="text/javascript" src="http://www.passiondesarts.com//templates/emma_smooth/js/s5_scroll_down_no_moo_menu.js"></script>																		
							
							
						<script type="text/javascript" src="http://www.passiondesarts.com//templates/emma_smooth/js/s5_textmenu.js"></script>
									
				</div>
				
			</div>
						
			
	</div>
	
		
		<div class="s5_shadow" style="width:1000px"></div>
	
		
	<!-- Start Slider Panel -->
				
		 
			
	<!-- End Slider Panel -->
	
	<div id="s5_bottom_wrap" style="width:1000px">
	
		<div class="s5_bar">
		
												
												
							<div id="s5_sl_wrap">
						
																		
										<div id="s5_search">
									
													<div class="moduletable">
			<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php/votre-exposition-en-page-daccueil-" class="mainlevel" >Votre exposition en page d'accueil !</a><span class="mainlevel">  - </span><a href="/index.php/recommander-ce-site" class="mainlevel" >Recommander ce site</a><span class="mainlevel">  - </span><a href="/index.php/nos-partenaires" class="mainlevel" >Nos partenaires</a></td></tr></table>		</div>
	
											
										</div>
										
																		
																
							</div>
							
											
					<div style="clear:both"></div>
		
		</div>
		
		<div id="s5_main_body_outer">
		
			<div id="s5_content_area" style="width:1000px">
			
				<div id="s5_content_area_inner">
				
										
										
								
										
					
																
														
																<div id="s5_body_column" style="width:728px">
																								<div id="s5_body_column_inner">
						
									
									<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Beauté, morale et volupté dans l'Angleterre d'Oscar Wild &gt; Musée d'Orsay &gt; Du 13 septembre 2011 au 15 janvier 2012			</td>
				
		
					</tr>
</table>

<div id="watch_action"> <div id="watch_position" style="float:left; " > <div id="action_like" > <span class="like-232 like"><img class="lbg-default jlk" src="http://www.passiondesarts.com/plugins/content/jlikeit/images/pixel.gif"></span>  <span id="lc-232" class="lc">+&nbsp;13</span>  </div>  <div id="action_unlike" > <span class="unlike-232 unlike"><img class="unlbg-default jlk" src="http://www.passiondesarts.com/plugins/content/jlikeit/images/pixel.gif"></span>  <span id="unlc-232" class="unlc">+&nbsp;0</span>  </div>  </div>  <div id="status-232" class="status" style="float:left; "  >  </div>  </div>  <div id="clear"></div><table class="contentpaneopen">



<tr>
<td valign="top">
<p><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: small;"><img class="caption" src="/images/stories/exposencours/2011/2011/tmp_05512c604c272dbd676a87bd7878b31c.gif" border="0" alt="John William Waterhouse (1849-1917) Sainte Cécile [Saint Cecilia] 1895 Huile sur toile H. 123,2 ; L. 200,7 cm Collection particulière, c/o Christie's © Christie's Images / Bridgeman Art Library" title="John William Waterhouse (1849-1917) Sainte Cécile [Saint Cecilia] 1895 Huile sur toile H. 123,2 ; L. 200,7 cm Collection particulière, c/o Christie's © Christie's Images / Bridgeman Art Library" width="407" height="251" align="right" />Cette exposition explore l'"aesthetic movement" qui, dans l'Angleterre de la seconde moitié du XIXe siècle, se donne pour vocation d'échapper à la laideur et au matérialisme de l'époque, par une nouvelle idéalisation de l'art et de la beauté. Peintres, poètes, décorateurs et créateurs définissent un art libéré des principes d'ordre et de la moralité victorienne, et non dénué de sensualité.<br /><br />Des années 1860 à la dernière décennie décadente du règne de la reine Victoria, qui s'éteint en 1901, ce courant est étudié à partir des oeuvres emblématiques de Dante Gabriel Rossetti, Edward Burne-Jones et William Morris, James McNeill Whistler, Oscar Wilde et Aubrey Beardsley. Tous sont réunis dans une même quête associant la création artistique à l'art de vivre et qui trouve des terrains d'expression féconds dans les domaines de la photographie, des arts décoratifs, du vêtement et de la littérature.<br /></span></span></p>
<p> </p>
<p><span style="font-size: small;"><strong>LIEUX :</strong></span></p>
<p><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: small;">Musée d'Orsay<br />62, rue de Lille<br />75343 Paris Cedex 07</span></span></p><p></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

									
								</div>
								</div>
								
																	
									<div id="s5_inset_column" style="width:240px">
									<div id="s5_inset_column_inner">
									
											
						
		
		<div class="module_round_box">
		<div>
		<div>
		<div class="s5_inner_div">			
			<div class="bannergroup">

<div class="banneritem"><p><a href="http://www.kiosquonline.com/" target="_blank">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="235" height="553" id="FlashID" title="KIOSQUONLINE.COM">
<param name="movie" value="http://www.passiondesarts.com/images/banners/pub_kiosquonline.swf" />
<param name="quality" value="high" />
<param name="wmode" value="opaque" />
<param name="swfversion" value="6.0.65.0" />
<!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
<!--[if !IE]>-->
<object type="application/x-shockwave-flash" data="http://www.kiosquonline.com/images/banners/pub_kiosquonline.swf" width="235" height="553">
<!--<![endif]-->
<param name="quality" value="high" />
<param name="wmode" value="opaque" />
<param name="swfversion" value="6.0.65.0" />
<!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
<div>
<h4>Content on this page requires a newer version of Adobe Flash Player.</h4>
<p><a href="http://www.adobe.com/go/getflashplayer"> <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>
</div>
<!--[if !IE]>-->
</object>
<!--<![endif]-->
</object>
</a></p><div class="clr"></div>
	</div>

</div>		</div>
		</div>
		</div>
		</div>

		
						
		
		<div class="module_round_box">
		<div>
		<div>
		<div class="s5_inner_div">			
			<div class="bannergroup">


</div>		</div>
		</div>
		</div>
		</div>

	
									
									</div>
									</div>
									
																
														
					<div style="clear:both"></div>
			
				</div>
			
			</div>
			
						
			<div style="clear:both"></div>
		
		</div>
		
		<div class="s5_shadow" style="width:1000px"></div>
		
		 
		
			<div class="s5_bar" style="width:1000px">
				
				<div id="s5_footer">
		
					<div id="s5_footer_inner" style="width:1000px">
				
						<div id="s5_footer_text">
							<span class="footerc">
Copyright &copy; 2016.  Passion des ARTS, le webzine francophone qui parle d’art et de culture !.
Conception graphique <a href="http://www.niceanddesign.com/" class="footerc" title="Nice and Design" target="blank">Nice and Design</a></span>
						</div>
						<div id="s5_bottom_pos">
							
						</div>	
						
						<div style="clear:both"></div>
						
					</div>
				
				</div>
			
			</div>
				
			<div class="s5_shadow" style="width:1000px"></div>
			
			<div style="height:20px"></div>
		
	</div>
	
		<script type="text/javascript" language="javascript" src="http://www.passiondesarts.com//templates/emma_smooth/js/tooltips.js"></script>
		
		
	<script type="text/javascript">

		
	</script>
	

</body>


</html>